Lors des connexions, le PHP rajoute sa version dans les paquets ce qui peut introduire un trou de sécurité.

On peut corriger ce problème en demandant à PHP de ne plus se présenter en mettant
 expose_php = Off 
Des cookies d'analyse d'audience sont utilisés sur ce site