Pour débloquer la situation, il faut imposer à apt-get de passer sur le problème de dépendances :
apt-get -o APT::Force-LoopBreak=yes install e2fsprogs
Des cookies d'analyse d'audience sont utilisés sur ce site